首页 »

  • WordPress 4.9.2 安全维护更新 2018-01-24 15:39
    Wordpress WordPress 4.9.2发布已有几天了,此次更新修复了一个安全问题:在 MediaElement中的flash后备文件中发现了一个xss漏洞,这是一个包含在WordPress中的库。因为大多数用例都不再需要flash文件,所以它们已经从WordPress中删除了...

关注我们,实时联系

赞助商

广而告之

alimama