首页 网站建设 Wordpress 浏览内容

WordPress 4.2.3 修复跨站点脚本漏洞,建议更新

1266 0 BaiDu已收录 评论留言

WordPress 4.2.3 已发布,这个版本是关键安全更新,修复了跨站点脚本漏洞。WordPress 4.2.2 及更早版本都受到一个关键的跨站点脚本漏洞,该漏洞可能允许匿名用户操作站点。所以强烈建议大家进行升级更新

WordPress 4.2.3 还修复了“订阅者”这个角色可以通过“快速草稿”来发布草稿的权限问题。

当然了,其他版本也会发布相应的子版本来修复问题,比如会有 WordPress 4.1.6 等,估计很快就会在后台进行推送或自动更新

标签:
墨月的头像
  • 本文由墨月网络整理编辑,转载请以链接形式注明本文地址:https://www.moyoo.net/11851.html
    版权所有© 墨月网络 | 本文采用 BY-NC-SA 进行授权丨发布于:2015-07-26 21:44
    若未注明,均为原创;部分内容源于网络,版权归原作者所有,如有侵权,请联系我们删除。
评论头像

关注我们,实时联系

AD

注册即送25美刀

Vultr

推广

Vultr

赞助商

广而告之

alimama